日度归档:2018-06-06

yarn 在 linux 中出现 pngquant 创建失败的问题怎么解决

在 linux 中使用 yarn 安装组件时,出现以下错误:

安装 libpng-dev 组件就可以了: